Tervetuloa, Vieras
Käyttäjätunnus: Salasana: Muista minut

AIHE: Ongelmia ilmastoinnin ja Eberspächerin kanssa

Ongelmia ilmastoinnin ja Eberspächerin kanssa 02.11.2017 13:01 #5596

  • sipuli
  • sipuli hahmo
  • Offline
  • New Member
  • Viestejä: 1
Moi,

Kyseessä 2014 320d xdrive ja viime kesänä jälkiasennettu Eberspächer Easy StartTimer.

Ilmastointi toiminut moitteettomasti aiemmin. Nyt pakkasten alkaessa (-10c) parina päivänä olen ensimmäistä kertaa alkanut käyttämään Eberspächeria päällä ennen käynnistystä ja tästä päästään ongelmaan.

Eilen aamulla Eberspächer oli päällä 5min. Kesti 15min ajossa ennen kuin ilmastointi alkoi puskea kuumaa ilmaa sisätiloihin.

Tänään Eberspächer päällä 15min. Kuumaa ilmaa ei alkanut puskea sisätiloihin koko työmatkan aikana (~35min). Puhaltimista valuu todella hennon lämmintä ilmaa, mutta ei reagoinut mitenkään vaikka lämpötilaa sääti esim 28 celsiukseen tai manuaalisesti yritti laittaa puhallustehoa voimakkaalle. Myöskään AC MAX nappi ei reagoinut mitenkään (edes valo napissa ei syty). Käytännössä ilmastointi ei reagoi mihinkään konsolin säätöihin kun yrittää säätää lämpimämmäksi - jos säätää kylmemmäksi, puhaltimista hiljalleen virtaava ilma viilenee hieman.

Onko kellään ollut vastaavaa ongelmaa tai mitään hajua missä mättää? Käyttäjässä vai laitteen asennuksessa...?

Kiitos jo etukäteen!
Rekisteröitymättömät käyttäjät eivät voi kirjoittaa viestejä.

Ongelmia ilmastoinnin ja Eberspächerin kanssa 04.11.2017 10:21 #5606

  • jaeskola
  • jaeskola hahmo
  • Offline
  • BMW Club Finnland jäsen
  • Viestejä: 33
sipuli kirjoitti:
Moi,

Kyseessä 2014 320d xdrive ja viime kesänä jälkiasennettu Eberspächer Easy StartTimer.

Ilmastointi toiminut moitteettomasti aiemmin. Nyt pakkasten alkaessa (-10c) parina päivänä olen ensimmäistä kertaa alkanut käyttämään Eberspächeria päällä ennen käynnistystä ja tästä päästään ongelmaan.

Eilen aamulla Eberspächer oli päällä 5min. Kesti 15min ajossa ennen kuin ilmastointi alkoi puskea kuumaa ilmaa sisätiloihin.

Tänään Eberspächer päällä 15min. Kuumaa ilmaa ei alkanut puskea sisätiloihin koko työmatkan aikana (~35min). Puhaltimista valuu todella hennon lämmintä ilmaa, mutta ei reagoinut mitenkään vaikka lämpötilaa sääti esim 28 celsiukseen tai manuaalisesti yritti laittaa puhallustehoa voimakkaalle. Myöskään AC MAX nappi ei reagoinut mitenkään (edes valo napissa ei syty). Käytännössä ilmastointi ei reagoi mihinkään konsolin säätöihin kun yrittää säätää lämpimämmäksi - jos säätää kylmemmäksi, puhaltimista hiljalleen virtaava ilma viilenee hieman.

Onko kellään ollut vastaavaa ongelmaa tai mitään hajua missä mättää? Käyttäjässä vai laitteen asennuksessa...?

Kiitos jo etukäteen!

Kyllähän tuossa nyt haiskahtaa asennusvirhe :( Osaako tuo eberi pelata peliä yhteen automaatti-ilmastoinnin kanssa? Eli millä nopeudella, suuttimilla jne. se sitä lämpöä kabiiniin puskee?
Xdrive
Rekisteröitymättömät käyttäjät eivät voi kirjoittaa viestejä.

Ongelmia ilmastoinnin ja Eberspächerin kanssa 18.03.2018 11:35 #5979

  • 3032
  • 3032 hahmo
  • Offline
  • New Member
  • Juha
  • Viestejä: 3
Moi!
Mul F31 touringis sama ongelma. Sen verran tiedån että tarvii sellasen ohjain boksin. Mul on itel jälkiasennettu Webasto. Rli alkuperåinen Webasto on tehty Bmwn ja Webaston yhteistyössä. Oma asiani kesken. Mut tämä on lopputulos. Tamperelainen firma on ainakin asentanu niitä. BmWiz Oy 0400176128.
Mul ongelmana autoliikkeen ja asennusliikkeen kanssa.
Auto puhaltaa välillä niin kuumaa että melki paistuu. Sitten taas tulee vas kylmää oik-kuumaa ja päin vastoin. Välillä toiii normaalisti. Silloin kun menee vika asentoon ei mikään auta. Täl hetkel Webasto pois pelistä niin toimii..

T Juha
Rekisteröitymättömät käyttäjät eivät voi kirjoittaa viestejä.
Sivu luotiin ajassa: 0.253 sekuntia

KERHOTUOTTEET

Scroll to top